Questo sito contribuisce alla audience di
Benvenuto!

Registrati gratis per accedere a tutte le discussioni

  1. valentina11

    valentina11 Risparmiatore Platinum

    Blog Posts:
    0
    Registrato:
    19 Marzo 2010
    Messaggi:
    811
    Mi Piace Ricevuti:
    93
    Ho un problema con the insiders: in pratica, le rare volte che ricevo un invito per partecipare a qualche campagna tester,ovviamnte mi candido. Ma se poi prova a candidarsi qualche altro mio familiare...il suo profilo gli dice: abbiamo già ricevuto la tua candidatura. In pratica è come se avesse già risposto alle domande di selezione, sebbene non lo abbia fatto. Ovviamente abbiamo provato a cancellare i cookie, ad accendere e spegnere il pc,e a fare log out, ma niente. In conclusione a casa mia si puo'candidare solo una persona. Voi avete lo stesso problema? soluzioni da suggerire ? (oltre quella di acquistare un altro pc)
     
  2. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    11.436
    Mi Piace Ricevuti:
    1.240
    Prova a spegnere e riaccendere il modem!
     
  3. valentina11

    valentina11 Risparmiatore Platinum

    Blog Posts:
    0
    Registrato:
    19 Marzo 2010
    Messaggi:
    811
    Mi Piace Ricevuti:
    93
    Ho provato anche a cambiare la tipologia di collegamento: pennina, wi-fi e adsl alice, ma niente...
     
  4. isamary14

    isamary14 Risparmiatore Attivo

    Blog Posts:
    0
    Registrato:
    4 Giugno 2012
    Messaggi:
    46
    Mi Piace Ricevuti:
    0
    Forse ti riconosce sempre lo stesso indirizzo IP e per quello ti dice che hai già partecipato...
     
Top